ثنائي النطاق واي فاي 5 مكرر

ثنائي النطاق واي فاي 5 مكرر

Product Highlights
● قم بتوسيع نطاق شبكة Wi-Fi الحالية لتوفير تغطية أكبر وتحسين الاتصال.
● تصميم التثبيت على الحائط
● مع هوائيات عالية الكسب
● مزود بمؤشر ضوئي ذكي
● مع زر WPS
تصنيف المنتج
واي فاي 5 مكرر
 
إرسال التحقيق
سمات
مواصفة
التعليمات

سمات

 

 

DWR-C5400M

 

تتيح لك تقنية DCOM -موسع نطاق Wi-Fi توسيع نطاق شبكة Wi-Fi الحالية لتوفير تغطية أكبر وتحسين الاتصال والمساعدة في التخلص من نقاط Wi{2}Fi السوداء. وهو يعمل مع أي أجهزة توجيه Wi-Fi عامة.

 

DWR-C5400M عبارة عن موسع نطاق Wi-يدعم سرعات لاسلكية تصل إلى 300 ميجابت في الثانية (وضع 802.11N) و866ميغابت في الثانية (وضع 802.11AC)، ويسمح لك بتوسيع نطاق شبكة Wi-Fi الحالية لتوفير تغطية أكبر وتحسين الاتصال والمساعدة في التخلص من نقاط Wi{8}Fi السوداء. وهو يعمل مع أي أجهزة توجيه -WiFi عامة. يشتمل هذا الموسع على -معالج إعداد ويب مصمم جيدًا، مما يجعل عملية التهيئة تعمل بالسرعة المثلى.


يُعد مكرر شبكة Wi-Fi-Fi 5 ثنائي النطاق حلاً مثاليًا للنطاق العريض اللاسلكي لكل من المستخدمين المنزليين الذين يرغبون في مشاركة الوصول إلى الإنترنت اللاسلكي عالي السرعة- والمكاتب الصغيرة التي ترغب في ممارسة الأعمال التجارية عبر الإنترنت.

1. تصميم التثبيت على الحائط-.

مكرر شبكة Wi-Fi 5 ثنائي النطاق-بحجمه الصغير، من السهل توصيل الموسع بمأخذ التيار الكهربائي.

2. هوائيات عالية الكسب

مكرر شبكة Wi-Fi 5 مزدوج النطاق هذا مزود بهوائيين خارجيين، ويمكن للموسع تحسين قوة إشارة الشبكة الحالية.

3. مؤشر الضوء الذكي

تشير مؤشرات LED الذكية إلى قوة الإشارة بألوان مختلفة وتساعد في العثور على أفضل موضع لتغطية شبكة Wi-Fi-.

4. زر WPS

اضغط على زر WPS لسهولة الإعداد دون إعادة التكوين.

5. منفذ إيثرنت إضافي

مكرر شبكة Wi-Fi 5 ثنائي النطاق هذا مع منفذ Ethernet، يمكن توصيل الموسع بأي أجهزة سلكية.

 

المعلمة

 

 

وصف

مكرر شبكة Wi-Fi5

السرعة اللاسلكية

2.4 جيجا هرتز 300 ميجابت في الثانية

5.8 جيجا هرتز 866ميجابت في الثانية

معيار

802.11a/ب/ز/ن/التيار المتناوب

تكرار

2.4 جيجا هرتز و 5.8 جيجا هرتز

قوة النقل (الحد الأقصى)

2.4 جيجا هرتز: 22 ديسيبل

5.8 جيجا هرتز: 20 ديسيبل

واجهة

1 * شبكة FE

هوائي

2 * 3 ديسيبل ثابت

وضع الشبكة الواسعة

مكرر

الميزة والمواصفات التقنية

بروتوكول

= IEEE 802.11a/b/g/n
= IEEE 802.11ac
= بروتوكول مخطط بيانات المستخدم RFC768 (UDP)
= بروتوكول الإنترنت RFC791 ( IP)
= RFC792 بروتوكول رسائل التحكم بالإنترنت (ICMP)
= بروتوكول التحكم في الإرسال RFC793 (TCP)
= بروتوكول تحليل العنوان RFC826 (ARP)
= بروتوكول التكوين الديناميكي للمضيف RFC2131 (DHCP)

دعم النظام

ويندوز 98SE، ويندوز 2000، ويندوز مي، ويندوز إكس بي 32/64 بت

ونظام التشغيل Windows Vista 32/64 بت

شبكة محلية لاسلكية

دعم 20 ميجا هرتز، 40 ميجا هرتز، 80 ميجا هرتز في نطاق 5 جيجا هرتز
دعم 20/40 ميجا هرتز في نطاق 2.4 جيجا هرتز
دعم وضع 11AC 2T2R مع معدل بيانات يصل إلى 867Mbps
يدعم وضع 11N 2T2R بمعدل بيانات يصل إلى 300 ميجابت في الثانية
دعم 256/64/16/8-QAM، QPSK، BPSK، MCS0 ~ MCS15

التشفير

تشفير لاسلكي 4/128 بت، WEP، WPA، وWPA2

جودة الخدمة

عدم الدعم-.

SNMPv2 أو v3

غير-الدعم

واجهات إيثرنت

1 × RJ45 لمنفذ إيثرنت 10/100 ميجا بت في الثانية (خيار)

المصابيح

ل الطاقة، جهاز التوجيه، إيثرنت، WPS (اللون الأخضر)
l مؤشرات الموضع- الأحمر: قريب جدًا وبعيد جدًا؛ الأزرق: جيد لالتقاط إشارة جهاز التوجيه

أزرار

ل الطاقة (تشغيل / إيقاف)
ل WPS
ل اختيار الفرقة
ل إعادة تعيين (الثقب)

استهلاك

12W

متطلبات البيئة

درجة حرارة التشغيل

0ºC-45ºC

درجة حرارة التخزين

-20ºC-70ºC

رطوبة التشغيل

10%-90%، غير متكثف

رطوبة التخزين

5%-90%، غير متكثف

مزود الطاقة

مزود طاقة مدمج-.

EMC والسلامة

الامتثال التنظيمي

م

لوائح السلامة

لجنة الاتصالات الفيدرالية

المعيار الأخضر

بنفايات

البعد الجسدي

الخصائص البدنية

الطول × العرض × الارتفاع: 100 مم × 70 مم × 75 مم

وزن

100g

التعليمات

س: كيفية تحميل الإعدادات الافتراضية بعد حدوث خطأ في التكوين؟

الإجابة: لاستعادة إعدادات المصنع الافتراضية، قم بتشغيل الجهاز واضغط على زر إعادة الضبط لمدة ثانية واحدة تقريبًا، ثم حرره.
عنوان IP الافتراضي وقناع الشبكة الفرعية لجهاز توجيه DSL هما 192.168.1.1 و255.255.255.0، على التوالي. يرجى العثور على اسم المستخدم وكلمة المرور الافتراضية على الملصق الموجود أسفل الجهاز.

س: ماذا علي أن أفعل إذا لم أتمكن من تسجيل الدخول إلى واجهة مستخدم الويب الخاصة بجهاز التوجيه؟

الإجابة: جرب الحلول التالية وقم بتسجيل الدخول مرة أخرى:
● تأكد من توصيل كابل Ethernet المتصل بالإنترنت بمنفذ WAN الخاص بجهاز التوجيه، وليس بمنفذ LAN.
● تأكد من اتصال جهازك اللاسلكي بمعرف SSID الخاص بالموجه.
● تأكد من توصيل أجهزتك السلكية بشكل صحيح بمنافذ جهاز التوجيه 1 أو 2 أو 3/IPTV عبر كابلات Ethernet. تأكد أيضًا من ضبط الأجهزة للحصول على عنوان IP تلقائيًا والحصول على عناوين خادم DNS تلقائيًا.
● قم بتغيير متصفح الويب ثم قم بتسجيل الدخول مرة أخرى.
● أعد ضبط جهاز التوجيه وقم بتسجيل الدخول مرة أخرى.

الوسم : ثنائي النطاق واي فاي 5 مكرر، الصين ثنائي النطاق واي فاي 5 مكرر الشركات المصنعة, مكرر واي فاي ثنائي النطاق 5, مكرر واي فاي 5, مكرر واي فاي

إرسال التحقيق
اتصل بناإذا كان لديك أي سؤال

يمكنك إما الاتصال بنا عبر الهاتف أو البريد الإلكتروني أو النموذج عبر الإنترنت أدناه. سيتصل بك المتخصص لدينا قريبًا.

اتصل الآن!